Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:

THEMA: Neue VA zeigt im Browser Default-Seiten von Apache und Tomcat

Neue VA zeigt im Browser Default-Seiten von Apache und Tomcat 5 Jahre 11 Monate her #203

  • thomas
  • thomass Avatar
Zitat:
.....habe ich versucht, die virtual Appliance in der neuesten Version zu installieren. Hat auch alles geklappt, bis auf die Tatsache, daß beim Verbindungsversuch über den Browser nicht openZ, sondern die Default-Seiten von Apache und Tomcat angezeigt werden, die dem user signalisieren sollen. "Ich bin da, mir fehlt aber eine Anwendung, die ich Dir zeigen könnte". Dabei wurde alles nach der ebenfalls runtergeladenen Anleitung (neueste Fassung) installiert. Nur leider taucht am Ende kein OpenZ-Bild auf. Vielleicht können Sie mir sagen, was hier schief läuft. Oder ist die Appliance gar keine Appliance und man muss OpenZ manuell nachinstallieren?
Letzte Änderung: 5 Jahre 11 Monate her von .
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Re: Neue VA zeigt im Browser Default-Seiten von Apache und Tomcat 5 Jahre 11 Monate her #204

  • s Avatar
Hallo,
die Appliance läuft normaler Weise out-of-the-box, das heißt, OpenZ ist vorinstalliert.
Wenn Sie mir sagen könnten überwelche Adresse Sie versucht haben auf OpenZ zuzugreifen könnte ich Ihnen ggf. präziser sagen, was zu tun ist um auf OpenZ zuzugreifen.

So vermute ich, dass Sie als Adresse im Browser lediglich :8080 eingegeben haben, denn diese Seite zeigt an, dass der Server läuft. mit :8080/openz sollten Sie auf den Startbilfschirm von OpenZ gelangen.

Mit freundlichen Grüßen
Danny Heuduk
Der Administrator hat öffentliche Schreibrechte deaktiviert.
Ladezeit der Seite: 0.022 Sekunden