Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:
  • Seite:
  • 1
  • 2

THEMA: [Gelöst] Vbox bricht laden des Images ab

Vbox bricht laden des Images ab 4 Monate 4 Wochen her #1580

  • shamm
  • shamms Avatar
  • Offline
  • Fresh Boarder
  • Beiträge: 4
  • Karma: 0
Sehr geehrte Damen und Herren,

ich würde gerne OpenZ testen und habe hierzu Virtualbox installiert und das aktuelle Image geladen.
Der Import der Appliance bricht jedoch mit folgender Fehlermeldung ab:

Fehlercode: E_INVALIDARG (0x80070057)

Erneuter Download des Images ergab den selben Fehler.
Haben Sie einen Tip für mich?

Danke und Gruß

shamm
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Vbox bricht laden des Images ab 4 Monate 4 Wochen her #1581

  • Milad
  • Milads Avatar
  • Offline
  • Administrator
  • Beiträge: 5
  • Karma: 0
Guten Tag shamm,

um Ihnen die bestmögliche Hilfestellung zu geben brauche ich einige Informationen.

- Welches Betriebssystem nutzen Sie?
- Wie versuchen Sie die Appliance in die VirtualBox einzubinden?

Mit besten Grüßen

Milad Akl
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Vbox bricht laden des Images ab 4 Monate 4 Wochen her #1582

  • shamm
  • shamms Avatar
  • Offline
  • Fresh Boarder
  • Beiträge: 4
  • Karma: 0
Hallo Herr Akl,

BS: Windows 10 - 64bit - 8GB RAM
VBOX - Appliance importieren - Auswahl Image - importieren .... Fehler (bei Schritt 2/3)

Gruß

shamm
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Vbox bricht laden des Images ab 4 Monate 4 Wochen her #1583

  • Milad
  • Milads Avatar
  • Offline
  • Administrator
  • Beiträge: 5
  • Karma: 0
Es kann natürlich durchaus vorkommen dass ein Download fehlerhaft ist. Ich würde Sie bitten die .ova nochmal herunterzuladen und es erneut zu versuchen.

Downloadlink: OpenZ VBox Appliance

Mit besten Grüßen

Milad Akl
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Vbox bricht laden des Images ab 4 Monate 4 Wochen her #1584

  • shamm
  • shamms Avatar
  • Offline
  • Fresh Boarder
  • Beiträge: 4
  • Karma: 0
Hallo Herr Akl,

leider hat der neue Link das Problem auch nicht gelöst.
Da in der Anleitung scheinbar eine ältere Version von VBOX verwendet wird, ist die Frage ob es hier zu Problemen kommt,
bzw. sind weiter Einstellungen vor dem Import vorzunehmen?

Gruß

shamm
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Vbox bricht laden des Images ab 4 Monate 4 Wochen her #1585

  • shamm
  • shamms Avatar
  • Offline
  • Fresh Boarder
  • Beiträge: 4
  • Karma: 0
Hallo Herr Akl,

habe jetzt mal einen anderen Rechner genommen und siehe da System läuft.
Thema kann geschlossen werden.

Danke
Der Administrator hat öffentliche Schreibrechte deaktiviert.
  • Seite:
  • 1
  • 2
Ladezeit der Seite: 0.028 Sekunden